September 3rd, 2009

маленький я

Hyper-V

Ха! Компоненты интеграции Hyper-V v1 несовместимы с Windows Server 2008 R2, хост-системой должна быть Hyper-V v2. Ну ладно, подождём серверов и попробуем ещё разок =)




Update: да, это я туплю
ссылк